Dynamic DNS invalid login attempt Dynamic DNS invalid login...

Topic: Dynamic DNS invalid login attempt

Post Dynamic DNS invalid login attempt
by latamadmin on Monday, August 3, 2020

Hi support, I am trying to use your GNUDIP service for my Dynamic DNS service. according to my logs, I am able to get connected to the serice, but I have invalid login attempt. I have tried using my username and email address for the login account. I have also tried using my account password and even created a ip update password. Is there anything you can see on your side that would give me more info on why my logins are failing? For ports, I have tried 80, 3492 & 8245. Time of logs below are from Buenos Aires timezone.

<13>Aug 3 12:35:17 /bin/ez-ipupdate[3113]: connected to ( on port 3495.
<13>Aug 3 12:35:19 /bin/ez-ipupdate[3113]: invalid login attempt
<13>Aug 3 12:35:19 /bin/ez-ipupdate[3113]: failure to update eth1->192.168.X.X (bueXXX.ddnsfree.com)

Reply with quote | Report
Monday, May 20, 2024 8:21 AM